Nouvelles de Cybersécurité

Les pirates exploitent la faille critique de VMware RCE pour installer des portes dérobées

Les pirates informatiques avancés exploitent activement une vulnérabilité critique d’exécution de code à distance, CVE-2022-22954, qui affecte VMware Workspace ONE Access.

Le problème a été résolu dans une mise à jour de sécurité il y a 20 jours avec deux autres RCE – CVE-2022-22957 et CVE-2022-22958 qui affectent également VMware Identity Manager, VMware vRealize Automation, VMware Cloud Foundation et vRealize Suite Lifecycle Manager.

Peu de temps après la divulgation publique des failles, un code d’exploitation de preuve de concept est apparu dans l’espace public, permettant aux pirates de cibler les déploiements de produits VMware vulnérables.

VMware a confirmé l’exploitation de CVE-2022-22954 dans la nature.

Les adversaires obtiennent un accès initial à l’environnement en exploitant CVE-2022-22954, le seul du trio RCE qui ne nécessite pas d’accès administratif au serveur cible et dispose également d’un exploit PoC accessible au public.

« Les recherches de Morphisec ont observé que des attaquants exploitaient déjà cette vulnérabilité pour lancer des portes dérobées HTTPS inversées, principalement des balises Cobalt Strike, Metasploit ou Core Impact » – Morphisec.

Restez à l'Affût des Cyber Menaces !
Abonnez-vous à notre bulletin mensuel pour rester au fait des principaux risques de cybersécurité.

Récentes Nouvelles de Cybersécurité

Faites nous part de vos besoins.
Obtenez une réponse le même jour ouvrable.

Faites nous part de vos besoins. Obtenez une réponse le même jour ouvrable.

Un besoin urgent? Appelez-nous au 1-877-805-7475 ou prenez rendez-vous.

Une fois le formulaire envoyé:

  • Nous vous contactons pour connaître vos objectifs
  • Nous travaillons ensemble pour définir la portée du projet.
  • Vous obtenez une soumission tout incluse, sans engagement.

Aucun engagement. Réponse sous 24h.
Scroll to Top

PRENEZ RENDEZ-VOUS AVEC UN EXPERT

Entrez Votre Courriel Corporatif